Freshy 2 et Customize sont maintenant compatibles avec Wordpress 2.6

J'ai corrigé le thème et le plugin pour qu'il soient compatibles avec Wordpress 2.6. Rendez vous sur la page de téléchargement pour télécharger la version mise à jour.

Je corrigerai les autres problèmes plus tard, celui-là avait l'air plus urgent ;)

Amusez-vous bien !